I plan to package Kotlin 1.1.1 so that the android sdk tools packages that depend on Kotlin can finally be packaged. I am also planning on updating the other android sdk packages that are still in android 7.0.0.

Organization

Student

Saif Abdul Cassim

Mentors

  • Andrej Shadura
  • Hans-Christoph Steiner
close

2019